Loser Vw Club
19 de Agosto de 2018, 04:31:50 pm *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Vocho 95 se jalonea cuando se calienta  (Leído 1210 veces)
MALPE
Novato
*
Mensajes: 1


« : 25 de Julio de 2016, 08:26:23 pm »

 Logo Vw Buena noche, soy nuevo en el foro Mi nombre es Mario y tengo un 95.
Mi problema se presena cuando el auto agarra temperatura, la falla es que se empieza a jalonear y se apaga, para que vuelva a encender tengo que dejar que se enfríe, ya cambié bomba de gasolina, válcula iac, le hice su afinación (cambio de aceite y filtros).

Les agradecería de su ayuda
En línea
Vag-One
Novato
*
Mensajes: 38


« Respuesta #1 : 03 de Agosto de 2018, 03:25:46 am »

Hola Malpe, se que el hilo es viejo pero lo revivo por que me paso algo similar a principios del año y resulto que fue la Bobina, traigo unos detalles con el cableado que de lo viejo que esta y el calor de motor mas una que otra inundada al meterlo a algun vado o calles inundadas vea pues se le mete un poco de agua al pobre volocho y gracias a dios no se me ha mojado la computadora pero el cableado si y han agarrado humedad y pues los cables que llegan a los sensores ya estan sulfatados ligeramente y necesito cambiar todo el arnes pero ahorita con parches anda jalando el pobre.
Bueno como te comento, has el chequeo basico, primero fusibles pegales una lijada a las terminales de la caja de fusibles sobre todo en donde asientan, igual checa el estado de los mismos y cambia los que esten dañados.
Dale una lijada a la toma de tierra y los 2 o tres cables que estan conectados a ella, es la que esta por un lado donde van los relays 30 y 80.
Revisa el estado de los relays y si ya no traes los originales osease chinos hindus u otros pues cambialos por los originales son mil veces mejores que los chinos y aunque esten caritos en la agencia; si aun los venden, compralos o repara los originales, que en el caso del relay 30 se quebra la soldadura de una de las patas y hace el famoso rateo en el , lleva un diodo hay que checarlo, acercate a un electrico para que te los cheque en caso que no consigas los nuevos.
Revisa que no traigas ningun corto en el cableado sobre todo del lado del motor, pero igual checate los cables que vienen del portafusibles y van hasta la computadora y la bobina.
Y sobre todo checa la bobina que mande chispa al dar el llavazo, la prueba tipica: que alguien te ayude para hacerla, desconecta el cable que va de la bobina al distribuidor, del lado de distribuidor claro, lo acercas a algo metalico puede ser el cuerpo de aceleracion y para evitar que te acalambres lo pones de cierto modo que quede atorado pero que la punta no toque el metal solo que quede muy cerca como a 1cm de separado para que veas como salta la chispa, ya que este bien acomodado dile a tu ayudante que le de llave, deberas ver como brinca la chispa, si no ves nada pero escuchas el brinco quiere decir que la bobina aun sirve, reconecta todo y hechalo andar y cuando se te apague por la falla vuelves a hacer el procedimiento si no hay chispa entonces va a ser la bobina y hay que cambiarla por que ya esta dando las ultimas y eso pasa por problemas en el cableado, relays e incluso el alternador y su regulador de voltaje.
Otros compañeros del foro dicen que poniendo la bobina original se solucionan todos los males pero esta carita comparada con la bosch.
Seria bueno que nos comentaras si solucionaste el problema (que por el tiempo que ha pasado me imagino que si) y cual fue la causa y solucion asi nos retroalimentamos todos. Saludos

En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it